Categories
Misc

Tensorflow-gpu

Tensorflow-gpu

Hello, when i’m installing tensorflow-gpu=2.3, i get this error. Anyone know this error please help me! I installed CUDA toolkit version 10.1. Thanks

https://preview.redd.it/0lne7mnpshb71.png?width=1366&format=png&auto=webp&s=d681c5ba38a095e9249be5cdde10c1b4b90e066e

submitted by /u/Basic-Reward-1967
[visit reddit] [comments]

Leave a Reply

Your email address will not be published.